» Ubuntu » Packages

Error

two or more packages specified (lesstif2-dev oneiric)