» Ubuntu » Packages

Error

two or more packages specified (lib64ffi-dev oneiric)