» Ubuntu » Packages

Error

two or more packages specified (liba52-dev oneiric)