» Ubuntu » Packages

Error

two or more packages specified (libabiword-2.8 oneiric)