» Ubuntu » Packages

Error

two or more packages specified (libafflib0 oneiric)