» Ubuntu » Packages

Error

two or more packages specified (libalglib-2.6.0 oneiric)