» Ubuntu » Packages

Error

two or more packages specified (liballegro4.2-plugin-jack oneiric)