» Ubuntu » Packages

Error

two or more packages specified (libalsa-ocaml-dev oneiric)