» Ubuntu » Packages

Error

two or more packages specified (libamazon-ruby oneiric)