» Ubuntu » Packages

Error

two or more packages specified (libamazonec2-ruby-doc oneiric)