» Ubuntu » Packages

Error

two or more packages specified (libampsharp2.0-cil oneiric)