» Ubuntu » Packages

Error

two or more packages specified (libanjuta-dev oneiric)