» Ubuntu » Packages

Error

two or more packages specified (libappindicator3-dev oneiric)