» Ubuntu » Packages

Error

two or more packages specified (libargtable2-docs oneiric)