» Ubuntu » Packages

Error

two or more packages specified (libatlas-base-dev oneiric)