» Ubuntu » Packages

Error

two or more packages specified (libavahi-client3 oneiric)