» Ubuntu » Packages

Error

two or more packages specified (libaws2.7-dev oneiric)