» Ubuntu » Packages

Error

two or more packages specified (libbash-doc oneiric)