» Ubuntu » Packages

Error

two or more packages specified (libbobcat2 oneiric)