» Ubuntu » Packages

Error

two or more packages specified (libboost-signals1.46.1 oneiric)