» Ubuntu » Packages

Error

two or more packages specified (libboost-thread1.46.1 oneiric)