» Ubuntu » Packages

Error

two or more packages specified (libburn4 oneiric)