» Ubuntu » Packages

Error

two or more packages specified (libbz2-dev oneiric)