» Ubuntu » Packages

Error

two or more packages specified (libc6-dev-armel-armhf-cross oneiric)