» Ubuntu » Packages

Error

two or more packages specified (libcanberra-gtk0 oneiric)