» Ubuntu » Packages

Error

two or more packages specified (libcanberra0 oneiric)