» Ubuntu » Packages

Error

two or more packages specified (libccgnu2-1.7-0 oneiric)