» Ubuntu » Packages

Error

two or more packages specified (libccrtp1-1.8-0 oneiric)