» Ubuntu » Packages

Error

two or more packages specified (libccscript4-dbg oneiric)