» Ubuntu » Packages

Error

two or more packages specified (libcdio10 oneiric)