» Ubuntu » Packages

Error

two or more packages specified (libclam-qtmonitors-dev oneiric)