» Ubuntu » Packages

Error

two or more packages specified (libclam-qtmonitors1.4 oneiric)