» Ubuntu » Packages

Error

two or more packages specified (libclthreads2 oneiric)