» Ubuntu » Packages

Error

two or more packages specified (libclutter-gtk-1.0-0 oneiric)