» Ubuntu » Packages

Error

two or more packages specified (libcommons-openpgp-java-doc oneiric)