» Ubuntu » Packages

Error

two or more packages specified (libcomplearn-dev oneiric)