» Ubuntu » Packages

Error

two or more packages specified (libcomplearn1-dbg oneiric)