» Ubuntu » Packages

Error

two or more packages specified (libcompress-zlib-perl oneiric)