» Ubuntu » Packages

Error

two or more packages specified (libcrypto++9-dbg oneiric)