» Ubuntu » Packages

Error

two or more packages specified (libcrystalspace-1.4 oneiric)