» Ubuntu » Packages

Error

two or more packages specified (libcurl-ocaml-dev oneiric)