» Ubuntu » Packages

Error

two or more packages specified (libcurses-ocaml-dev oneiric)