» Ubuntu » Packages

Error

two or more packages specified (libcxxtools6 oneiric)