» Ubuntu » Packages

Error

two or more packages specified (libdbus-glib-1-doc oneiric)