» Ubuntu » Packages

Error

two or more packages specified (libdbusmenu-gtk-dev oneiric)