» Ubuntu » Packages

Error

two or more packages specified (libdebian-installer4 oneiric)