» Ubuntu » Packages

Error

two or more packages specified (libdevil1c2 oneiric)