» Ubuntu » Packages

Error

two or more packages specified (libdsdp-dev oneiric)