» Ubuntu » Packages

Error

two or more packages specified (libecm-dev oneiric)