» Ubuntu » Packages

Error

two or more packages specified (libeet1 oneiric)